Ergebnis 1 bis 7 von 7

Thema: Hd2 - wlan

  1. #1
    WPVision.de Chaos Erfahrener
    Avatar von Fino

    Registriert seit

    29.03.2013

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Microsoft

    Smartphone Modell

    Lumia 950 XL

    Weitere Modelle

    HD2 WP 7.8 ATIV S WIN 10M Lumia 550

    Tablet Hersteller

    Surface Pro 3


    Weitere Modelle

    Lenovo
    Netzbetreiber

    T-Mobile

    Beiträge
    2.355
    Danke erhalten
    104

    Hd2 - wlan

    Da mein ATIV S noch nicht wieder zurück ist, habe ich derzeit mein HD2 wieder in Verwendung. WLAN mag es nicht mehr!
    Wenn ich das aktiviere, findet er mal Netze hier in meinem Wohngebiet, oder auch nicht. Meine eigenes überhaupt nicht.

    Dazu als Info:

    Mein Router ist sichtbar, meine anderen Geräte zeigen diesen problemlos an. Ich habe es mal mit neuer SSID, mit und ohne Mac-Filter etc. versucht. Jetzt aktuell habe ich wieder Unmengen an WLAN's, meines ist jedoch nach wie vor nicht dabei. Im Router ist auch noch die Mac-Adresse hinterlegt, welche ich zur Sicherheit auch noch einmal überprüft habe, da ich eigentlich immer mit dem Mac-Filter arbeite.

    Hat jemand eine Idee. Ich brauche die Info nicht wirklich dringend, da ich warten kann, bis mein ATIV S wieder da ist.
    Mich würde es halt grundsätzlich interessieren, was das Problem sein könnte.
    Gruß
    Fino, staatlich geprüfter Problemverursacher, oder aber einfach nur die harte Nuss.

  2. #2
    Gast
    Guest
    Hey Fino,
    Hast du noch irgend ein Custom ROM auf dem HD2? Die einfachste Lösung, wäre erstmal das zurücksetzen das Handy´s. Wenn das nicht klappt wäre vielleicht ein anderes CR auch eine alternative. Was für ein Router hast du denn?

    MfG Dex

  3. #3
    WPVision.de Chaos Erfahrener
    Avatar von Fino

    Registriert seit

    29.03.2013

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Microsoft

    Smartphone Modell

    Lumia 950 XL

    Weitere Modelle

    HD2 WP 7.8 ATIV S WIN 10M Lumia 550

    Tablet Hersteller

    Surface Pro 3


    Weitere Modelle

    Lenovo
    Netzbetreiber

    T-Mobile

    Beiträge
    2.355
    Danke erhalten
    104
    Habe das Problem schon ausgemacht, man sollte doch hin und wieder nicht zu faul sein und das Forum durchstöbern.

    Ich kann es nicht glauben, aber es lag am Funkkanal. Jetzt ist wieder eine Verbindung da, wie es sein sollte.

    Mein Router ist eine Kabelbox vom alten Fritz.
    Gruß
    Fino, staatlich geprüfter Problemverursacher, oder aber einfach nur die harte Nuss.

  4. #4
    Gast
    Guest
    Na freut mich wenn es geht Falls du doch mal wieder in die welt der CR schnuppern möchtest, wir helfen gern.

  5. #5
    WPVision.de Chaos Erfahrener
    Avatar von Fino

    Registriert seit

    29.03.2013

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Microsoft

    Smartphone Modell

    Lumia 950 XL

    Weitere Modelle

    HD2 WP 7.8 ATIV S WIN 10M Lumia 550

    Tablet Hersteller

    Surface Pro 3


    Weitere Modelle

    Lenovo
    Netzbetreiber

    T-Mobile

    Beiträge
    2.355
    Danke erhalten
    104
    Ne, lass mal lieber, vielleicht erinnerst du dich noch an die Probleme, die ich hatte.
    Solange alles läuft .........
    Gruß
    Fino, staatlich geprüfter Problemverursacher, oder aber einfach nur die harte Nuss.

  6. #6
    Gast
    Guest
    Schade, hatte mich schon wieder auf ne Session mit dir gefreut..

    Gesendet von meinem ATIV mit Rauchzeichen

  7. #7
    WPVision.de Chaos Erfahrener
    Avatar von Fino

    Registriert seit

    29.03.2013

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Microsoft

    Smartphone Modell

    Lumia 950 XL

    Weitere Modelle

    HD2 WP 7.8 ATIV S WIN 10M Lumia 550

    Tablet Hersteller

    Surface Pro 3


    Weitere Modelle

    Lenovo
    Netzbetreiber

    T-Mobile

    Beiträge
    2.355
    Danke erhalten
    104
    Provoziere es nicht, der Tag könnte schneller kommen, als dir lieb ist.
    Gruß
    Fino, staatlich geprüfter Problemverursacher, oder aber einfach nur die harte Nuss.

Ähnliche Themen

  1. Kein Wlan und kein Bluetooth
    Von Ohne Plan im Forum HD7
    Antworten: 17
    Letzter Beitrag: 03.09.2013, 16:24
  2. WLAN-Verbindung
    Von Theresa im Forum 8S
    Antworten: 4
    Letzter Beitrag: 15.01.2013, 19:29

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
über uns

... WPVision.de ist Deine Community im Bereich Windows Phones und Windows Tablets.

Fragen, Probleme oder Sorgen? Einfach registrieren, Post schreiben und schon wird Dir geholfen.

Dein WPVision.de Team

Folgt uns auf...