Ergebnis 1 bis 19 von 19

Thema: Kein Startbildschirm

  1. #1
    WPVision.de Mitglied


    Registriert seit

    06.01.2014

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Samsung

    Smartphone Modell

    Ativ S

    Weitere Modelle

    Nokia 950



    Netzbetreiber

    T-Mobile

    Beiträge
    92
    Danke erhalten
    3

    Kein Startbildschirm

    Moin,Moin...
    ich habe versucht, mit WP Internals meinen Bootloader zu entsperren, was gründlich in die Hose gegangen ist:
    Mein Lumia kam aus dem Flashmode nicht mehr heraus. Habe mir dann aus dem Netz die passende FFU-File
    besorgt und damit das Betriebssystem neu aufgespielt, was auch auf Anhieb sofort geklappt hat. Nachdem ich
    den ganzen Einrichtungsprozess durchlaufen habe, musste ich feststellen, das mein Startbildschirm fehlt. Ich habe
    statt dessen die Auflistung aller Apps, die man hat, wenn mann von rechts nach links wischt. Ich dachte, wenn ich
    ein paar Updates aufspiele, um das Phone auf den neuesten Stand zu bringen, dann wird sich das richten, aber
    Pustekuchen: Alles bleibt wie es ist. Da ich nichts zu verlieren hatte, versuchte ich erneut, den Bootloader zu
    entsperren, was sofort problemlos funktionierte. Wenn mir jetzt noch jemand helfen könnte, das Problem mit
    meinem Startbildschirm in den Griff zu bekommen, dann wäre meine Welt wieder in Ordnung.
    Bin für jede Hilfe sehr dankbar...

  2. #2
    WPVision.de Power Mitglied
    Avatar von Klaus1979

    Registriert seit

    07.07.2018

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Nokia

    Smartphone Modell

    Lumia 930

    Weitere Modelle

    L800 L520 L625 L925 L909 L1520 L635 L532 L535 L540 L640LTE L640DS L550 L650 L950XLDS

    Tablet Hersteller

    Nokia

    Tablet Modell

    L2520

    Netzbetreiber

    T-Mobile

    Beiträge
    1.333
    Danke erhalten
    194
    Zitat Zitat von schattenmann Beitrag anzeigen
    Moin,Moin...
    ich habe versucht, mit WP Internals meinen Bootloader zu entsperren, was gründlich in die Hose gegangen ist:
    Mein Lumia kam aus dem Flashmode nicht mehr heraus. Habe mir dann aus dem Netz die passende FFU-File
    besorgt und damit das Betriebssystem neu aufgespielt, was auch auf Anhieb sofort geklappt hat. Nachdem ich
    den ganzen Einrichtungsprozess durchlaufen habe, musste ich feststellen, das mein Startbildschirm fehlt. Ich habe
    statt dessen die Auflistung aller Apps, die man hat, wenn mann von rechts nach links wischt. Ich dachte, wenn ich
    ein paar Updates aufspiele, um das Phone auf den neuesten Stand zu bringen, dann wird sich das richten, aber
    Pustekuchen: Alles bleibt wie es ist. Da ich nichts zu verlieren hatte, versuchte ich erneut, den Bootloader zu
    entsperren, was sofort problemlos funktionierte. Wenn mir jetzt noch jemand helfen könnte, das Problem mit
    meinem Startbildschirm in den Griff zu bekommen, dann wäre meine Welt wieder in Ordnung.
    Bin für jede Hilfe sehr dankbar...

    Hallo!

    In jeder WP Internals Version gibt es eine Liste unter Getting started in welcher unterstützte Geräte und builds stehen, generell gilt hier, Zeit nehmen und gründlich lesen, WPI ist in sich selbst sehr gut beschrieben. Das mit dem Startbildschirm ist schon komisch, hatte ich noch nie, kann dir so aus dem Hut auch nicht sagen wo der steht, aber da muß wohl was falsch gelaufen sein. Am leichtesten ist es, du bringst das ROM nochmal rauf bevor du da noch mehr Zeit investierst, wer weiß was noch alles nicht so ist wie es sein soll.
    When you eliminate the impossible, whatever remains, however improbable, must be the truth.

    Spock


    Entschuldigung, ich hoff' mal, ich hab' mich nich' zu kapp ausgedrückt!


    Ein kleines Dankeschön schafft Freunde!


    This is not scientifically founded.
    It's only a matter of empirical values.

  3. #3
    Supermod
    Avatar von CTHTC

    Registriert seit

    19.10.2012


    Smartphone Hersteller

    Nokia

    Smartphone Modell

    Lumia 1520

    Weitere Modelle

    *Samsung AtivS Win10M RS2 Insider*HTC HD2 WP7.8*

    Tablet Hersteller

    Microsoft

    Tablet Modell

    Surface Pro 4

    Netzbetreiber

    Vodafone

    Beiträge
    40.605
    Danke erhalten
    3770
    Da schließe ich mich mal an.
    Bevor Du mit dem Bootloader weitermachst, hau erst mal wieder ein sauberes ROM drauf. Günstigste Variante wäre natürlich gleich eine Version zu nehmen, die WPI unterstützt.
    Wenn das alles wieder läuft schau mal über WPI nach, welcher Speicherbaustein beim 950 verbaut ist.
    Wenn Du ein paar nette Worte loswerden möchtest, dann hier klicken. / Das Passwort für unsere Downloads findest Du hier!



    Aktuelle Sachen rund um die Welt von Microsoft kannst Du Dir in unserem Podcast anhören.


    Bisher erfolgreich getestet:

    HTC HD2 * HTC Titan * Samsung Ativ S * Nokia Lumia 1520 * Nokia Lumia 635 * Allview Impera S * TrekStor WinPhone 4.7 HD * Microsoft Lumia 535 * Microsoft Lumia 950XL * Microsoft Lumia 650 *
    Asus Vivo Tab * Microsoft Surface Pro 2 * Acer Iconia W4 * Lenovo YOGA Tablet 2 1051 F * Microsoft Surface 3 * i.onik Windows 10 Global Tab W11601 *Microsoft Surface Pro 4 *

  4. #4
    WPVision.de Mitglied


    Registriert seit

    06.01.2014

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Samsung

    Smartphone Modell

    Ativ S

    Weitere Modelle

    Nokia 950



    Netzbetreiber

    T-Mobile

    Beiträge
    92
    Danke erhalten
    3
    Hallo,
    vielen Dank für eure Antworten. Ich habe mir noch einmal die Mühe gemacht und eine andere FFU-File heruntergeladen und mit WPI
    auf mein Nokia geflasht. Hat alles wieder problemlos geklappt, das Ergebnis war allerdings das gleiche. Auch nach der Installation
    aller Updates hatte ich keinen Startbildschirm. Also habe ich es noch einmal auf einem anderen Weg versucht: Habe das Smartphone
    zurückgesetzt. Und siehe da: Plötzlich ist der Startbildschirm da. Ich muss gestehen, da hatte ich wirklich nicht mit gerechnet. Im Anschluß
    konnte ich dann auch ohne irgendwelche Mucken den Bootloader entsperren.
    Danke noch einmal für eure Komentare!!!

  5. #5
    WPVision.de Power Mitglied
    Avatar von Klaus1979

    Registriert seit

    07.07.2018

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Nokia

    Smartphone Modell

    Lumia 930

    Weitere Modelle

    L800 L520 L625 L925 L909 L1520 L635 L532 L535 L540 L640LTE L640DS L550 L650 L950XLDS

    Tablet Hersteller

    Nokia

    Tablet Modell

    L2520

    Netzbetreiber

    T-Mobile

    Beiträge
    1.333
    Danke erhalten
    194
    Zitat Zitat von schattenmann Beitrag anzeigen
    Hallo,
    vielen Dank für eure Antworten. Ich habe mir noch einmal die Mühe gemacht und eine andere FFU-File heruntergeladen und mit WPI
    auf mein Nokia geflasht. Hat alles wieder problemlos geklappt, das Ergebnis war allerdings das gleiche. Auch nach der Installation
    aller Updates hatte ich keinen Startbildschirm. Also habe ich es noch einmal auf einem anderen Weg versucht: Habe das Smartphone
    zurückgesetzt. Und siehe da: Plötzlich ist der Startbildschirm da. Ich muss gestehen, da hatte ich wirklich nicht mit gerechnet. Im Anschluß
    konnte ich dann auch ohne irgendwelche Mucken den Bootloader entsperren.
    Danke noch einmal für eure Komentare!!!
    Da wird es jetzt aber immer seltsamer! Wo hast du das ROM denn her, von hier? Verrate uns doch mal welches 950 du genau hast und die RM dazu. Und auch wenn es dir in den Fingern juckt, was ich durchaus nachvollziehen kann, mach noch nix damit wovon du hinter sagst, schade um die Zeit, bis das geklärt ist, denn das ist so wirklich nicht normal.
    When you eliminate the impossible, whatever remains, however improbable, must be the truth.

    Spock


    Entschuldigung, ich hoff' mal, ich hab' mich nich' zu kapp ausgedrückt!


    Ein kleines Dankeschön schafft Freunde!


    This is not scientifically founded.
    It's only a matter of empirical values.

  6. #6
    Supermod
    Avatar von CTHTC

    Registriert seit

    19.10.2012


    Smartphone Hersteller

    Nokia

    Smartphone Modell

    Lumia 1520

    Weitere Modelle

    *Samsung AtivS Win10M RS2 Insider*HTC HD2 WP7.8*

    Tablet Hersteller

    Microsoft

    Tablet Modell

    Surface Pro 4

    Netzbetreiber

    Vodafone

    Beiträge
    40.605
    Danke erhalten
    3770
    Ich hätte jetzt nicht zwingend WPI sondern WPID genommen aber wenns letztendlich geklappt hat, dann ist es ja ok, Frage mich allerdings auch, warum das gewollte Ergebnis erst nach dem Zurücksetzen eingetreten ist ?
    Wenn Du ein paar nette Worte loswerden möchtest, dann hier klicken. / Das Passwort für unsere Downloads findest Du hier!



    Aktuelle Sachen rund um die Welt von Microsoft kannst Du Dir in unserem Podcast anhören.


    Bisher erfolgreich getestet:

    HTC HD2 * HTC Titan * Samsung Ativ S * Nokia Lumia 1520 * Nokia Lumia 635 * Allview Impera S * TrekStor WinPhone 4.7 HD * Microsoft Lumia 535 * Microsoft Lumia 950XL * Microsoft Lumia 650 *
    Asus Vivo Tab * Microsoft Surface Pro 2 * Acer Iconia W4 * Lenovo YOGA Tablet 2 1051 F * Microsoft Surface 3 * i.onik Windows 10 Global Tab W11601 *Microsoft Surface Pro 4 *

  7. #7
    WPVision.de Power Mitglied
    Avatar von Klaus1979

    Registriert seit

    07.07.2018

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Nokia

    Smartphone Modell

    Lumia 930

    Weitere Modelle

    L800 L520 L625 L925 L909 L1520 L635 L532 L535 L540 L640LTE L640DS L550 L650 L950XLDS

    Tablet Hersteller

    Nokia

    Tablet Modell

    L2520

    Netzbetreiber

    T-Mobile

    Beiträge
    1.333
    Danke erhalten
    194
    Zitat Zitat von CTHTC Beitrag anzeigen
    , Frage mich allerdings auch, warum das gewollte Ergebnis erst nach dem Zurücksetzen eingetreten ist ?
    Auf den ersten Ton klingt's wie das Problem welches der SDS4 mit Win10M hat, da Win10M ja für die x50er gemacht ist, zwängt sich der Verdacht eines hardware-Problems auf.
    When you eliminate the impossible, whatever remains, however improbable, must be the truth.

    Spock


    Entschuldigung, ich hoff' mal, ich hab' mich nich' zu kapp ausgedrückt!


    Ein kleines Dankeschön schafft Freunde!


    This is not scientifically founded.
    It's only a matter of empirical values.

  8. #8
    WPVision.de Mitglied


    Registriert seit

    06.01.2014

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Samsung

    Smartphone Modell

    Ativ S

    Weitere Modelle

    Nokia 950



    Netzbetreiber

    T-Mobile

    Beiträge
    92
    Danke erhalten
    3
    Hallo Zusammen...
    bei mir ist die RM-1104_11210 installiert.
    Betriebssystembuild: 10.0.15254.575
    Version: 1709
    Das Problem mit dem fehlenden Startbildschirm lag wohl daran, dass nach dem Flashen der neuen Firmware beim Einrichten des Lumias
    nicht alle Dateien wieder hergestellt werden konnten. Die Firmware hatte ich mir übrigens von der Seite "Lumiafirmware" besorgt.
    Ich würde jetzt sehr gerne weiter machen und mit dem WOA Installer Windows 10 ARM installieren, allerdings schaffe ich es nicht, mein
    Lumia im Mass Storage Mode zu booten, was für die Installation aber zwingend erforderlich ist. Habe mich mittlerweile lange damit beschäftigt,
    Infos zu besorgen, die mir helfen könnten, das Problem zulösen, aber ich komme da irgendwie nicht weiter. Vielleicht kann mir ja von euch
    jemand einen Tipp geben. Oder ist es sowieso besser ,dafür einen neuen Thread aufzumachen?

  9. #9
    WPVision.de Power Mitglied
    Avatar von Klaus1979

    Registriert seit

    07.07.2018

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Nokia

    Smartphone Modell

    Lumia 930

    Weitere Modelle

    L800 L520 L625 L925 L909 L1520 L635 L532 L535 L540 L640LTE L640DS L550 L650 L950XLDS

    Tablet Hersteller

    Nokia

    Tablet Modell

    L2520

    Netzbetreiber

    T-Mobile

    Beiträge
    1.333
    Danke erhalten
    194
    Zitat Zitat von schattenmann Beitrag anzeigen
    Das Problem mit dem fehlenden Startbildschirm lag wohl daran, dass nach dem Flashen der neuen Firmware beim Einrichten des Lumias
    nicht alle Dateien wieder hergestellt werden konnten.
    Das ist ja bei dieser Art von System eigentlich alles fertig, ausgelegt auf die hardware. Nachvollziehbar ist das nicht, außer das ROM hat einen Fehler oder bei der Inbetriebnahme lief was schief, was hardware-Fehler eben nicht ausschließt. Sonst hat aber alles funktioniert?


    Zitat Zitat von schattenmann Beitrag anzeigen
    Ich würde jetzt sehr gerne weiter machen und mit dem WOA Installer Windows 10 ARM installieren, allerdings schaffe ich es nicht, mein
    Lumia im Mass Storage Mode zu booten, was für die Installation aber zwingend erforderlich ist.
    Welche WPI Version hast du denn, die Speicherproblematik hast du auch berücksichtigt?
    When you eliminate the impossible, whatever remains, however improbable, must be the truth.

    Spock


    Entschuldigung, ich hoff' mal, ich hab' mich nich' zu kapp ausgedrückt!


    Ein kleines Dankeschön schafft Freunde!


    This is not scientifically founded.
    It's only a matter of empirical values.

  10. #10
    WPVision.de Mitglied


    Registriert seit

    06.01.2014

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Samsung

    Smartphone Modell

    Ativ S

    Weitere Modelle

    Nokia 950



    Netzbetreiber

    T-Mobile

    Beiträge
    92
    Danke erhalten
    3
    Hallo...
    ja sonst hat alles funktioniert. Läuft alles 1a wie bei einem frisch aufgesetzten Betriebssystem.
    Ich habe auf meinem PC die neueste Version von WP Internals installiert, wenn ich das richtig in Erinnerung habe (schreibe jetzt gerade von meinem Phone) ist das die 2.8.
    Ich habe allerdings keine Ahnung, was du mit "Speicherproblematik" meinst...

  11. #11
    WPVision.de Power Mitglied
    Avatar von Klaus1979

    Registriert seit

    07.07.2018

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Nokia

    Smartphone Modell

    Lumia 930

    Weitere Modelle

    L800 L520 L625 L925 L909 L1520 L635 L532 L535 L540 L640LTE L640DS L550 L650 L950XLDS

    Tablet Hersteller

    Nokia

    Tablet Modell

    L2520

    Netzbetreiber

    T-Mobile

    Beiträge
    1.333
    Danke erhalten
    194
    Die 10.0.15254.575 ist doch die Letzte, wird die von 2.8 auch unterstützt? Findest du im Getting started, die build muß passen, sonst geht es logischer Weise nicht. Es werden nicht alle Speichertypen (flash) unterstützt, im Zweifelsfall ausprobieren, versaut wird im schlimmsten Fall die boot-Struktur, bekommt man mit WDRT wieder hin, entweder gleich flashen oder über mein Gerät wurde nicht erkannt flash-Modus initialisieren und mit einem anderen flasher der diesen Modus unterstützt weitermacht.
    When you eliminate the impossible, whatever remains, however improbable, must be the truth.

    Spock


    Entschuldigung, ich hoff' mal, ich hab' mich nich' zu kapp ausgedrückt!


    Ein kleines Dankeschön schafft Freunde!


    This is not scientifically founded.
    It's only a matter of empirical values.

  12. #12
    WPVision.de Mitglied


    Registriert seit

    06.01.2014

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Samsung

    Smartphone Modell

    Ativ S

    Weitere Modelle

    Nokia 950



    Netzbetreiber

    T-Mobile

    Beiträge
    92
    Danke erhalten
    3
    Vielleicht ist das ja das Problem. WP Internals unterstützt als neueste Version die 10.0.15254.547
    Allerdings sehe ich da nicht den Zusammenhang mit der Tatsache, dass mein Lumia nicht im "Mass Storage Mode" booten will. Ich halte das eher für ein grundsätzliches Problem...

  13. #13
    WPVision.de Power Mitglied
    Avatar von Klaus1979

    Registriert seit

    07.07.2018

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Nokia

    Smartphone Modell

    Lumia 930

    Weitere Modelle

    L800 L520 L625 L925 L909 L1520 L635 L532 L535 L540 L640LTE L640DS L550 L650 L950XLDS

    Tablet Hersteller

    Nokia

    Tablet Modell

    L2520

    Netzbetreiber

    T-Mobile

    Beiträge
    1.333
    Danke erhalten
    194
    Zitat Zitat von schattenmann Beitrag anzeigen
    Vielleicht ist das ja das Problem. WP Internals unterstützt als neueste Version die 10.0.15254.547
    Allerdings sehe ich da nicht den Zusammenhang mit der Tatsache, dass mein Lumia nicht im "Mass Storage Mode" booten will. Ich halte das eher für ein grundsätzliches Problem...

    Ich hab mich mit WPI 2.8 ehrlich gesagt noch nicht so intensiv beschäftigt, mein letzter Stand ist die 2.7, was den Ablauf der Prozedur betrifft hat sich aber nichts geändert, Unterschiede gibt es in den bootloadern der Geräte, was zu tun ist wird allerdings nach Einlesen der Gerätedaten, bzw. mit Beginn der Prozedur auch angezeigt, man kann also nichts falsch machen, nur zu ungeduldig sein. Meine Versuche am L950XLDS endeten mit zerstörter boot-Struktur weil der Speichertyp, in meinem Fall Samsung, nicht unterstützt wurde. Das Gleiche kann aber auch eine falsche build auslösen, denn mit den updates werden die unterschiedlichsten Sachen am System geändert, darum muß das passen. Das es nicht geht ist als Aussage etwas dünn, entweder funktioniert es oder es geht nach hinten los, versuche das was nicht passiert doch mal etwas genauer zu beschreiben, bzw. deine Vorgehensweise. Mit dem rooten bringst du das jetzt aber nicht durcheinander? Das Kabel ist fehlerfrei? Die Treiberdatenbank ist korrekt eingerichtet? Der Moduswechsel funktioniert? Weiter geht es bei mir zur Zeit nicht, ich hab' nur das eine L950XL und das will nicht, aber es treiben sich hier einige Herrschaften rum welche das schon erfolgreich an beiden 950er Varianten praktiziert haben, also Geduld.
    When you eliminate the impossible, whatever remains, however improbable, must be the truth.

    Spock


    Entschuldigung, ich hoff' mal, ich hab' mich nich' zu kapp ausgedrückt!


    Ein kleines Dankeschön schafft Freunde!


    This is not scientifically founded.
    It's only a matter of empirical values.

  14. #14
    WPVision.de Power Mitglied
    Avatar von Klaus1979

    Registriert seit

    07.07.2018

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Nokia

    Smartphone Modell

    Lumia 930

    Weitere Modelle

    L800 L520 L625 L925 L909 L1520 L635 L532 L535 L540 L640LTE L640DS L550 L650 L950XLDS

    Tablet Hersteller

    Nokia

    Tablet Modell

    L2520

    Netzbetreiber

    T-Mobile

    Beiträge
    1.333
    Danke erhalten
    194
    Wenn du Benutzerfehler ausschließen kannst und der Speichertyp unterstützt wird, dann wäre es logisch es nochmal mit einer anderen build zu versuchen, also einer früheren.
    When you eliminate the impossible, whatever remains, however improbable, must be the truth.

    Spock


    Entschuldigung, ich hoff' mal, ich hab' mich nich' zu kapp ausgedrückt!


    Ein kleines Dankeschön schafft Freunde!


    This is not scientifically founded.
    It's only a matter of empirical values.

  15. #15
    WPVision.de Mitglied


    Registriert seit

    06.01.2014

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Samsung

    Smartphone Modell

    Ativ S

    Weitere Modelle

    Nokia 950



    Netzbetreiber

    T-Mobile

    Beiträge
    92
    Danke erhalten
    3
    Hallo...
    also ich verwechsele hier gar nichts und vor allem habe ich mich ganz genau an die Anweisungen gehalten. Was passiert ist sehr einfach zu beschreiben: Ich starte die Anwendung und bekomme die Info, das mein Lumia nun in den "Mass Storage Mode" gebracht wird. Dann fährt das Phone herunter und startet neu. Allerdings startet es ganz normal. Ab da wirkt die Software wie "eingefroren" und die Windows Eieruhr zieht ihre Kreise. Das Ganze in Endlosschleife. Viele Versuche brachten immer das gleiche Ergebnis...

  16. #16
    WPVision.de Power Mitglied
    Avatar von Klaus1979

    Registriert seit

    07.07.2018

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Nokia

    Smartphone Modell

    Lumia 930

    Weitere Modelle

    L800 L520 L625 L925 L909 L1520 L635 L532 L535 L540 L640LTE L640DS L550 L650 L950XLDS

    Tablet Hersteller

    Nokia

    Tablet Modell

    L2520

    Netzbetreiber

    T-Mobile

    Beiträge
    1.333
    Danke erhalten
    194
    Zitat Zitat von schattenmann Beitrag anzeigen
    Hallo...
    also ich verwechsele hier gar nichts und vor allem habe ich mich ganz genau an die Anweisungen gehalten. Was passiert ist sehr einfach zu beschreiben: Ich starte die Anwendung und bekomme die Info, das mein Lumia nun in den "Mass Storage Mode" gebracht wird. Dann fährt das Phone herunter und startet neu. Allerdings startet es ganz normal. Ab da wirkt die Software wie "eingefroren" und die Windows Eieruhr zieht ihre Kreise. Das Ganze in Endlosschleife. Viele Versuche brachten immer das gleiche Ergebnis...


    Geh' mal über "Manual mode" in den "Flash-mode", wenn das Gerät im "Flash-mode" ist, dann in "Info". Ist der "Secure Mode" aus, auf Disabled in grün? Wenn nicht dann unlock wiederholen. Mit welchem Programm aktivierst du die Laufwerke?
    When you eliminate the impossible, whatever remains, however improbable, must be the truth.

    Spock


    Entschuldigung, ich hoff' mal, ich hab' mich nich' zu kapp ausgedrückt!


    Ein kleines Dankeschön schafft Freunde!


    This is not scientifically founded.
    It's only a matter of empirical values.

  17. #17
    WPVision.de Mitglied


    Registriert seit

    06.01.2014

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Samsung

    Smartphone Modell

    Ativ S

    Weitere Modelle

    Nokia 950



    Netzbetreiber

    T-Mobile

    Beiträge
    92
    Danke erhalten
    3
    Ich habe mich entschieden, zunächst einmal alles beim Alten zu lassen. Habe in Moment sehr wenig Zeit und bin nach all den Versuchen froh, das mein Lumia wieder vernünftig eingerichtet ist und gut läuft. Danke dir aber sehr für dein Engagement. Werde mich vielleicht in ein paar Wochen wieder etwas mehr mit dem Thema befassen.
    Bis denn...

  18. #18
    WPVision.de Power Mitglied
    Avatar von Klaus1979

    Registriert seit

    07.07.2018

    Kenntnisse

    Anfänger

    Smartphone Hersteller

    Nokia

    Smartphone Modell

    Lumia 930

    Weitere Modelle

    L800 L520 L625 L925 L909 L1520 L635 L532 L535 L540 L640LTE L640DS L550 L650 L950XLDS

    Tablet Hersteller

    Nokia

    Tablet Modell

    L2520

    Netzbetreiber

    T-Mobile

    Beiträge
    1.333
    Danke erhalten
    194
    Zitat Zitat von schattenmann Beitrag anzeigen
    Ich habe mich entschieden, zunächst einmal alles beim Alten zu lassen. Habe in Moment sehr wenig Zeit und bin nach all den Versuchen froh, das mein Lumia wieder vernünftig eingerichtet ist und gut läuft. Danke dir aber sehr für dein Engagement. Werde mich vielleicht in ein paar Wochen wieder etwas mehr mit dem Thema befassen.
    Bis denn...
    Zeit wird leider benötigt und du solltest auch im Hinterkopf behalten, daß software als auch Vorgang nicht von MS verifiziert sind, gehe also immer vom Schlimmsten aus, sprich du mußt das System neu aufsetzten oder noch schlimmer, nix geht mehr. Wenn du auf ein funktionierendes Gerät angewiesen bist, dann würde ich solche Spielereien prinzipiell lassen, denn, der so nicht vorgesehene Vorgang, bleibt auf eigenes Risiko. Lege dir besser ein Zweites zu und teste das Prozedere in aller Ruhe aus.
    When you eliminate the impossible, whatever remains, however improbable, must be the truth.

    Spock


    Entschuldigung, ich hoff' mal, ich hab' mich nich' zu kapp ausgedrückt!


    Ein kleines Dankeschön schafft Freunde!


    This is not scientifically founded.
    It's only a matter of empirical values.

  19. #19
    Supermod
    Avatar von CTHTC

    Registriert seit

    19.10.2012


    Smartphone Hersteller

    Nokia

    Smartphone Modell

    Lumia 1520

    Weitere Modelle

    *Samsung AtivS Win10M RS2 Insider*HTC HD2 WP7.8*

    Tablet Hersteller

    Microsoft

    Tablet Modell

    Surface Pro 4

    Netzbetreiber

    Vodafone

    Beiträge
    40.605
    Danke erhalten
    3770
    Mit dem Schlimmsten rechnen, das Beste hoffen.
    Etwas schief gehen kann immer aber bisher lag alles im grünen Bereich.
    Wenn es Dein Hauptgerät ist, dann überstürze echt nichts.
    Wenn Du ein paar nette Worte loswerden möchtest, dann hier klicken. / Das Passwort für unsere Downloads findest Du hier!



    Aktuelle Sachen rund um die Welt von Microsoft kannst Du Dir in unserem Podcast anhören.


    Bisher erfolgreich getestet:

    HTC HD2 * HTC Titan * Samsung Ativ S * Nokia Lumia 1520 * Nokia Lumia 635 * Allview Impera S * TrekStor WinPhone 4.7 HD * Microsoft Lumia 535 * Microsoft Lumia 950XL * Microsoft Lumia 650 *
    Asus Vivo Tab * Microsoft Surface Pro 2 * Acer Iconia W4 * Lenovo YOGA Tablet 2 1051 F * Microsoft Surface 3 * i.onik Windows 10 Global Tab W11601 *Microsoft Surface Pro 4 *

Ähnliche Themen

  1. Kein Empfang
    Von Caessy im Forum Ich brauche Hilfe bei ...
    Antworten: 5
    Letzter Beitrag: 31.07.2018, 18:28
  2. [Problem] Verknüpfte DUAL Sim Kachel auf Startbildschirm wieder trennen
    Von _N_ im Forum Windows Phone Allgemein
    Antworten: 28
    Letzter Beitrag: 02.12.2017, 12:20
  3. Nokia Lumia 925 Kein Netz Kein Empfang
    Von Chipin63 im Forum Lumia 925
    Antworten: 1
    Letzter Beitrag: 10.12.2014, 18:24
  4. Kein Wlan und kein Bluetooth
    Von Ohne Plan im Forum HD7
    Antworten: 17
    Letzter Beitrag: 03.09.2013, 16:24

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
über uns

... WPVision.de ist Deine Community im Bereich Windows Phones und Windows Tablets.

Fragen, Probleme oder Sorgen? Einfach registrieren, Post schreiben und schon wird Dir geholfen.

Dein WPVision.de Team

Folgt uns auf...